Category Archives: Polybase

Install Rule Oracle JRE 7 Update 51 (64-bit) or higher is required for Polybase

I wanted to try out the new and shiny features of SQL Server 2017 when it was released last fall, so I opted to install it on one of my virtual machines.

Keep On Reading